• ホーム>
  • iOS8リリースに伴うワンタイムパスワードのアップデートのお願い

iOS8リリースに伴うワンタイムパスワードのアップデートのお願い

 Apple社よりリリースされましたiOS8にて、ワンタイムパスワードをご利用いただく際には、事前にiOS8対応版ワンタイムパスワード(ver3.1)へのアップデートが必要となります。

 また、ver2.0以前のワンタイムパスワードをご利用のお客さまがver3.1をご利用いただくためには、ご利用のOTPアプリを事前に利用解除のうえ再登録を実施いただく必要がございます。

※iOS6以前でVer2.0をご利用の場合、まずVer3.1へアップデート後に、iOS7以降にアップデートいただければ、利用解除および再登録は不要です。

 つきましては、「ワンタイムパスワードのバージョン確認およびアップデート方法」をご確認いただき、ご対応くださいますようお願いいたします。